Supportforum von www.raeppel.de

Forum für SPS-Tools & Automatisierungstechnik
Aktuelle Zeit: 26.09.2018, 12:06

Alle Zeiten sind UTC + 1 Stunde


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 
Autor Nachricht
BeitragVerfasst: 14.10.2008, 09:51 
Hallo
ich habe versucht cpu315f-2 PN/DP mit cpu 314-2DP zu vernetzen aber beim laden bekomme ich diese Fehlermeldung (die projektierte Baugruppe(offline) unterscheidet sich von der Zielbaugruppe(online).
was kann man tun wenn die Bestellnumern unterschiedlich sind ?

mfg


Nach oben
  
 
BeitragVerfasst: 17.10.2008, 13:11 
Die richtige Baugruppe projektieren........ :roll:


Nach oben
  
 
BeitragVerfasst: 17.10.2008, 15:55 
Offline

Registriert: 25.01.2008, 18:34
Beiträge: 34
Wohnort: Dillenburg
Kannst du uns vielleicht ein paar mehr Info`s geben. MPI Adressen oder über welches Netz du das ganze runter spielen wolltest. Manchmal hilft auch ein Updfate vom Hardware Katalog (neue Baugruppen dann vorhanden ) weiter.


MFG

Chris

_________________
Der Vorteil der Klugheit besteht darin, dass man sich dumm stellen kann. Das Gegenteil ist schon schwieriger.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 3 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de