Supportforum von www.raeppel.de

Forum für SPS-Tools & Automatisierungstechnik
Aktuelle Zeit: 23.07.2018, 01:21

Alle Zeiten sind UTC + 1 Stunde


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
BeitragVerfasst: 27.06.2013, 18:59 
Offline

Registriert: 16.06.2013, 21:33
Beiträge: 11
Wohnort: Rahden
Ja ist alles io.
Bis auf das die Batterie leer ist. Kann das da auch dran liegen?


Nach oben
 Profil  
 
BeitragVerfasst: 29.06.2013, 22:38 
Offline

Registriert: 16.06.2013, 21:33
Beiträge: 11
Wohnort: Rahden
Habs jetzt über den Impulsausgang gelöst...
Danke für deine Hilfe!

Gruß Stefan


Nach oben
 Profil  
 
BeitragVerfasst: 02.07.2013, 08:09 
Offline
Site Admin

Registriert: 24.01.2008, 21:55
Beiträge: 172
Hallo,

und auf die anderen PEW / PED kannst du zugreifen?

André

_________________
www.raeppel.de
mit innovativen SPS-Tools schneller ans Ziel


Nach oben
 Profil  
 
BeitragVerfasst: 13.07.2013, 18:36 
Offline

Registriert: 16.06.2013, 21:33
Beiträge: 11
Wohnort: Rahden
Ja das funktioniert alles


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de